<!DOCTYPE html>
<!--[if IE 7]>    <html class="no-js IE7 IE" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js IE8 IE" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js IE9 IE" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
	<title>Sailing the Aeolian Islands | Antonio Violi Photography</title>

	<!-- Basic Meta Data -->
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

	<!-- WordPress -->
	<link rel="pingback" href="https://antoniovioli.com/xmlrpc.php" />

	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Quattrocento+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Quattrocento Sans",sans-serif}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=antoniovioli.com&amp;id=3941327&amp;t=1532844446&amp;back=https%3A%2F%2Fantoniovioli.com%2F2018%2F07%2F27%2Fsailing-the-aeolian-islands%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//violiantonio.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Antonio Violi Photography &raquo; Feed" href="https://antoniovioli.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antonio Violi Photography &raquo; Comments Feed" href="https://antoniovioli.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antonio Violi Photography &raquo; Sailing the Aeolian&nbsp;Islands Comments Feed" href="https://antoniovioli.com/2018/07/27/sailing-the-aeolian-islands/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8-RC1-43535"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVUdFOwzAM/CGyaDDKE+Jb3MSkXp3GitNV/XtS1oHYULW95Zw7+3y2kxiXhoJDsXE0wmOgQe0kLkWjkRjnK7Rzqk/2fxlTj2qPWARcb77RDb3lFH7npOzBqw2cWuCt1hkZCnojScsVupGVDmP1IRkjjdFKl0oKGaSbLQ2OR7+YhBOoyyS1WwBmzAQXoWNQJfdT362FLX8uZaz1KFAWRkRPgFzbDWVLFqW5qJZnV3PbTPh8iratu6madUNz9v1IDlpmxs1B5APWbEqSNfO7JTjW39QTGobJFoyyHOuBBp9Mrs/38zU5AjZUKX/BIv6I7/vX57fm5bA/NMcvfiQdTw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='photography2-source-sans-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C400italic%2C700italic&#038;ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9j90KwjAMhV/IGqYbXonPknU1i2TNaCp7fTsn/iD0KufA+ZIcYIia2Wu0t9h7sx0ssysmh5hhurtZ7sQlQ0GdqMfMGn+MuwpyqqEp9KJUJEFJfdkahH5d3mP6qFp8VsvbJ2AjpvXWa9YoU88opQrpr/mD8himYDC2QKI9Sm3rwgOFbM+ym3aUeHAYBydseWUv07npDt2p6drmeHsA2caUIg==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var photography2_gallery = {"template_directory_uri":"https:\/\/s2.wp.com\/wp-content\/themes\/premium\/photography","slider_speed":"4000","autoplay":"on","height":"0.76041666666667","width":"auto"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var photography2_theme_js = {"closed":"Show Menu","opened":"Hide Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytkm1uwyAMhi80QKnSTf0x9SyUeMQZHx6GRunpR7us7bqo06ZJSNjm8YttUCMJDMaVDlgNdb0VSNO8yYEf1D1AeLRJZ5AewydsYsgQ8pH1cYcORGFI2tZYFXqJCxxFzh6YK7Rw+rUkDHuE8UdsgEzavIoEjIdvqr4IcsViYJXA1QY6cazhxrvNyj3UKhUl8Fi8oj7mWNunflKXCem9ZpOQqpjVzkFCfTZEI1dyszSsP0vPicZpZjTnuJwD/3fX9AuZ6+wTdmf+I3YW8ulrfZhiVzyJ+ZG3/rlpN+tm3bZPj8M7Qc8D0Q=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://violiantonio.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Taormina at Night' href='https://antoniovioli.com/2018/05/26/taormina-at-night/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://antoniovioli.com/2018/07/27/sailing-the-aeolian-islands/" />
<link rel='shortlink' href='https://wp.me/pgxjN-2z1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fantoniovioli.com%2F2018%2F07%2F27%2Fsailing-the-aeolian-islands%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fantoniovioli.com%2F2018%2F07%2F27%2Fsailing-the-aeolian-islands%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sailing the Aeolian Islands" />
<meta property="og:url" content="https://antoniovioli.com/2018/07/27/sailing-the-aeolian-islands/" />
<meta property="og:description" content="The Aeolian Islands are a volcanic archipelago north of Sicily, in the middle of the Mediterranean Sea. Named after the wind god Aeolus, a great way to visit them is on a sailing boat. And I did it…" />
<meta property="article:published_time" content="2018-07-27T15:07:00+00:00" />
<meta property="article:modified_time" content="2018-07-28T06:27:50+00:00" />
<meta property="og:site_name" content="Antonio Violi Photography" />
<meta property="og:image" content="https://violiantonio.files.wordpress.com/2018/07/180710eolie-153.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Sailing the Aeolian&nbsp;Islands" />
<meta name="twitter:image" content="https://violiantonio.files.wordpress.com/2018/07/180710eolie-153.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e6f502f5c9756ac277bc920d9a3139a2?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e6f502f5c9756ac277bc920d9a3139a2?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e6f502f5c9756ac277bc920d9a3139a2?s=114" />
<link rel='openid.server' href='https://violiantonio.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://violiantonio.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://antoniovioli.com/osd.xml" title="Antonio Violi Photography" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#979797" />
<meta name="application-name" content="Antonio Violi Photography" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://antoniovioli.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e6f502f5c9756ac277bc920d9a3139a2?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="The Aeolian Islands are a volcanic archipelago north of Sicily, in the middle of the Mediterranean Sea. Named after the wind god Aeolus, a great way to visit them is on a sailing boat. And I did it! In early July, along with two friends, I sailed around the islands of Vulcano, Lipari, Panarea and&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'photography', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://antoniovioli.com/2018/07/27/sailing-the-aeolian-islands/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
			<style type="text/css">
							</style>
			<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>

</head>
<body class="post-template-default single single-post postid-9859 single-format-standard custom-background default mp6 customizer-styles-applied highlander-enabled highlander-dark">
<div id="container">
	<header role="banner">
		<div class="branding">

			
				<h1>
					<a title="Home" href="https://antoniovioli.com/">
						Antonio Violi Photography					</a>
				</h1>

			
			
		</div>
		<div id="menu-toggle">Show Menu</div>
		<nav role="navigation" class="active-menu">
			<div class="clear"><ul id="menu-menu" class="nav"><li id="menu-item-2391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2391"><a title="Home" href="https://violiantonio.wordpress.com/">Home</a></li>
<li id="menu-item-6550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6550"><a href="https://antoniovioli.com/gallery/">Gallery</a></li>
<li id="menu-item-9524" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-9524"><a title="Blog" href="https://antoniovioli.com/blog/">Blog</a></li>
<li id="menu-item-1486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1486"><a href="https://antoniovioli.com/about-me/">About</a>
<ul class="sub-menu">
	<li id="menu-item-9561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9561"><a href="https://antoniovioli.com/about-me/copyright/">Contact &#038; Copyright</a></li>
</ul>
</li>
<li id="menu-item-6889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6889"><a title="Order Prints Online" href="https://antoniovioli.com/order-prints/">Prints</a></li>
</ul></div>		</nav>
	</header>
	<div role="main">
	
	<div id="content" class="content no-sidebar">
		
			
			<div id="post-9859" class="post-9859 post type-post status-publish format-standard has-post-thumbnail hentry category-places tag-aeolian-islands tag-italy tag-lipari tag-mediterranean tag-panarea tag-photography tag-sailing tag-sicily tag-stromboli tag-volcanoes tag-vulcano tag-world-heritage">
										
	<div class="frame">
		<img width="960" height="640" src="https://violiantonio.files.wordpress.com/2018/07/180710eolie-153.jpg?w=960&amp;h=640&amp;crop=1" class="attachment-photography2_featured_landscape_large size-photography2_featured_landscape_large wp-post-image" alt="" srcset="https://violiantonio.files.wordpress.com/2018/07/180710eolie-153.jpg 960w, https://violiantonio.files.wordpress.com/2018/07/180710eolie-153.jpg?w=150&amp;h=100&amp;crop=1 150w, https://violiantonio.files.wordpress.com/2018/07/180710eolie-153.jpg?w=300&amp;h=200&amp;crop=1 300w, https://violiantonio.files.wordpress.com/2018/07/180710eolie-153.jpg?w=768&amp;h=512&amp;crop=1 768w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="9864" data-permalink="https://antoniovioli.com/2018/07/27/sailing-the-aeolian-islands/180710eolie-153/" data-orig-file="https://violiantonio.files.wordpress.com/2018/07/180710eolie-153.jpg" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Antonio Violi&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="180710Eolie-153" data-image-description="" data-medium-file="https://violiantonio.files.wordpress.com/2018/07/180710eolie-153.jpg?w=300" data-large-file="https://violiantonio.files.wordpress.com/2018/07/180710eolie-153.jpg?w=960" />	</div>

					
				
				
					<div class="entry">
						<header>
	<h2 class="title">Sailing the Aeolian&nbsp;Islands</h2>
</header>
													<p class="post-byline">
								
								
															</p>
						
						<p>The <strong>Aeolian Islands</strong> are a volcanic archipelago north of Sicily, in the middle of the Mediterranean Sea. Named after the wind god Aeolus, a great way to visit them is on a <strong>sailing boat</strong>. And I did it! In early July, along with two friends, I sailed around the islands of Vulcano, Lipari, Panarea and Stromboli &#8211; four of the seven islands that form this archipelago.<span id="more-9859"></span></p>
<p>&nbsp;</p>
<div data-shortcode="caption" id="attachment_9868" style="width: 970px" class="wp-caption aligncenter"><img data-attachment-id="9868" data-permalink="https://antoniovioli.com/2018/07/27/sailing-the-aeolian-islands/180711eolie-236/" data-orig-file="https://violiantonio.files.wordpress.com/2018/07/180711eolie-236.jpg?w=960&#038;h=640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Antonio Violi&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="180711Eolie-236" data-image-description="" data-medium-file="https://violiantonio.files.wordpress.com/2018/07/180711eolie-236.jpg?w=960&#038;h=640?w=300" data-large-file="https://violiantonio.files.wordpress.com/2018/07/180711eolie-236.jpg?w=960&#038;h=640?w=960" class="alignnone size-full wp-image-9868" src="https://violiantonio.files.wordpress.com/2018/07/180711eolie-236.jpg?w=960&#038;h=640" alt="180711Eolie-236" width="960" height="640" srcset="https://violiantonio.files.wordpress.com/2018/07/180711eolie-236.jpg 960w, https://violiantonio.files.wordpress.com/2018/07/180711eolie-236.jpg?w=150&amp;h=100 150w, https://violiantonio.files.wordpress.com/2018/07/180711eolie-236.jpg?w=300&amp;h=200 300w, https://violiantonio.files.wordpress.com/2018/07/180711eolie-236.jpg?w=768&amp;h=512 768w" sizes="(max-width: 960px) 100vw, 960px" /><p class="wp-caption-text">Sailing towards the island of Lipari</p></div>
<p>&nbsp;</p>
<div data-shortcode="caption" id="attachment_9860" style="width: 970px" class="wp-caption aligncenter"><img data-attachment-id="9860" data-permalink="https://antoniovioli.com/2018/07/27/sailing-the-aeolian-islands/180709eolie-060/" data-orig-file="https://violiantonio.files.wordpress.com/2018/07/180709eolie-060.jpg?w=960&#038;h=640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Antonio Violi&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="180709Eolie-060" data-image-description="" data-medium-file="https://violiantonio.files.wordpress.com/2018/07/180709eolie-060.jpg?w=960&#038;h=640?w=300" data-large-file="https://violiantonio.files.wordpress.com/2018/07/180709eolie-060.jpg?w=960&#038;h=640?w=960" class="alignnone size-full wp-image-9860" src="https://violiantonio.files.wordpress.com/2018/07/180709eolie-060.jpg?w=960&#038;h=640" alt="180709Eolie-060" width="960" height="640" srcset="https://violiantonio.files.wordpress.com/2018/07/180709eolie-060.jpg 960w, https://violiantonio.files.wordpress.com/2018/07/180709eolie-060.jpg?w=150&amp;h=100 150w, https://violiantonio.files.wordpress.com/2018/07/180709eolie-060.jpg?w=300&amp;h=200 300w, https://violiantonio.files.wordpress.com/2018/07/180709eolie-060.jpg?w=768&amp;h=512 768w" sizes="(max-width: 960px) 100vw, 960px" /><p class="wp-caption-text">Anchoring in front of the white pumice stone quarries on the island of Lipari</p></div>
<p>&nbsp;</p>
<div data-shortcode="caption" id="attachment_9861" style="width: 970px" class="wp-caption aligncenter"><img data-attachment-id="9861" data-permalink="https://antoniovioli.com/2018/07/27/sailing-the-aeolian-islands/180710eolie-082/" data-orig-file="https://violiantonio.files.wordpress.com/2018/07/180710eolie-082.jpg?w=960&#038;h=640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Antonio Violi&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="180710Eolie-082" data-image-description="" data-medium-file="https://violiantonio.files.wordpress.com/2018/07/180710eolie-082.jpg?w=960&#038;h=640?w=300" data-large-file="https://violiantonio.files.wordpress.com/2018/07/180710eolie-082.jpg?w=960&#038;h=640?w=960" class="alignnone size-full wp-image-9861" src="https://violiantonio.files.wordpress.com/2018/07/180710eolie-082.jpg?w=960&#038;h=640" alt="180710Eolie-082" width="960" height="640" srcset="https://violiantonio.files.wordpress.com/2018/07/180710eolie-082.jpg 960w, https://violiantonio.files.wordpress.com/2018/07/180710eolie-082.jpg?w=150&amp;h=100 150w, https://violiantonio.files.wordpress.com/2018/07/180710eolie-082.jpg?w=300&amp;h=200 300w, https://violiantonio.files.wordpress.com/2018/07/180710eolie-082.jpg?w=768&amp;h=512 768w" sizes="(max-width: 960px) 100vw, 960px" /><p class="wp-caption-text">Sunrise in a bay of the island of Panarea</p></div>
<p>&nbsp;</p>
<div data-shortcode="caption" id="attachment_9863" style="width: 970px" class="wp-caption aligncenter"><img data-attachment-id="9863" data-permalink="https://antoniovioli.com/2018/07/27/sailing-the-aeolian-islands/180710eolie-128/" data-orig-file="https://violiantonio.files.wordpress.com/2018/07/180710eolie-128.jpg?w=960&#038;h=640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Antonio Violi&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="180710Eolie-128" data-image-description="" data-medium-file="https://violiantonio.files.wordpress.com/2018/07/180710eolie-128.jpg?w=960&#038;h=640?w=300" data-large-file="https://violiantonio.files.wordpress.com/2018/07/180710eolie-128.jpg?w=960&#038;h=640?w=960" class="alignnone size-full wp-image-9863" src="https://violiantonio.files.wordpress.com/2018/07/180710eolie-128.jpg?w=960&#038;h=640" alt="180710Eolie-128" width="960" height="640" srcset="https://violiantonio.files.wordpress.com/2018/07/180710eolie-128.jpg 960w, https://violiantonio.files.wordpress.com/2018/07/180710eolie-128.jpg?w=150&amp;h=100 150w, https://violiantonio.files.wordpress.com/2018/07/180710eolie-128.jpg?w=300&amp;h=200 300w, https://violiantonio.files.wordpress.com/2018/07/180710eolie-128.jpg?w=768&amp;h=512 768w" sizes="(max-width: 960px) 100vw, 960px" /><p class="wp-caption-text">A high column of smoke rises from the crater of the Stromboli volcano</p></div>
<p>&nbsp;</p>
<div data-shortcode="caption" id="attachment_9864" style="width: 970px" class="wp-caption aligncenter"><img data-attachment-id="9864" data-permalink="https://antoniovioli.com/2018/07/27/sailing-the-aeolian-islands/180710eolie-153/" data-orig-file="https://violiantonio.files.wordpress.com/2018/07/180710eolie-153.jpg?w=960&#038;h=640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Antonio Violi&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="180710Eolie-153" data-image-description="" data-medium-file="https://violiantonio.files.wordpress.com/2018/07/180710eolie-153.jpg?w=960&#038;h=640?w=300" data-large-file="https://violiantonio.files.wordpress.com/2018/07/180710eolie-153.jpg?w=960&#038;h=640?w=960" class="alignnone size-full wp-image-9864" src="https://violiantonio.files.wordpress.com/2018/07/180710eolie-153.jpg?w=960&#038;h=640" alt="180710Eolie-153" width="960" height="640" srcset="https://violiantonio.files.wordpress.com/2018/07/180710eolie-153.jpg 960w, https://violiantonio.files.wordpress.com/2018/07/180710eolie-153.jpg?w=150&amp;h=100 150w, https://violiantonio.files.wordpress.com/2018/07/180710eolie-153.jpg?w=300&amp;h=200 300w, https://violiantonio.files.wordpress.com/2018/07/180710eolie-153.jpg?w=768&amp;h=512 768w" sizes="(max-width: 960px) 100vw, 960px" /><p class="wp-caption-text">SCIARA DEL FUOCO, the volcanic slopes of the island of Stromboli</p></div>
<p>&nbsp;</p>
<div data-shortcode="caption" id="attachment_9865" style="width: 970px" class="wp-caption aligncenter"><img data-attachment-id="9865" data-permalink="https://antoniovioli.com/2018/07/27/sailing-the-aeolian-islands/180710eolie-189/" data-orig-file="https://violiantonio.files.wordpress.com/2018/07/180710eolie-189.jpg?w=960&#038;h=640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Antonio Violi&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="180710Eolie-189" data-image-description="" data-medium-file="https://violiantonio.files.wordpress.com/2018/07/180710eolie-189.jpg?w=960&#038;h=640?w=300" data-large-file="https://violiantonio.files.wordpress.com/2018/07/180710eolie-189.jpg?w=960&#038;h=640?w=960" class="alignnone size-full wp-image-9865" src="https://violiantonio.files.wordpress.com/2018/07/180710eolie-189.jpg?w=960&#038;h=640" alt="180710Eolie-189" width="960" height="640" srcset="https://violiantonio.files.wordpress.com/2018/07/180710eolie-189.jpg 960w, https://violiantonio.files.wordpress.com/2018/07/180710eolie-189.jpg?w=150&amp;h=100 150w, https://violiantonio.files.wordpress.com/2018/07/180710eolie-189.jpg?w=300&amp;h=200 300w, https://violiantonio.files.wordpress.com/2018/07/180710eolie-189.jpg?w=768&amp;h=512 768w" sizes="(max-width: 960px) 100vw, 960px" /><p class="wp-caption-text">Sailing away from the island of Stromboli</p></div>
<p>&nbsp;</p>
<div data-shortcode="caption" id="attachment_9869" style="width: 970px" class="wp-caption aligncenter"><img data-attachment-id="9869" data-permalink="https://antoniovioli.com/2018/07/27/sailing-the-aeolian-islands/180713eolie-284/" data-orig-file="https://violiantonio.files.wordpress.com/2018/07/180713eolie-284.jpg?w=960&#038;h=640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Antonio Violi&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="180713Eolie-284" data-image-description="" data-medium-file="https://violiantonio.files.wordpress.com/2018/07/180713eolie-284.jpg?w=960&#038;h=640?w=300" data-large-file="https://violiantonio.files.wordpress.com/2018/07/180713eolie-284.jpg?w=960&#038;h=640?w=960" class="alignnone size-full wp-image-9869" src="https://violiantonio.files.wordpress.com/2018/07/180713eolie-284.jpg?w=960&#038;h=640" alt="180713Eolie-284" width="960" height="640" srcset="https://violiantonio.files.wordpress.com/2018/07/180713eolie-284.jpg 960w, https://violiantonio.files.wordpress.com/2018/07/180713eolie-284.jpg?w=150&amp;h=100 150w, https://violiantonio.files.wordpress.com/2018/07/180713eolie-284.jpg?w=300&amp;h=200 300w, https://violiantonio.files.wordpress.com/2018/07/180713eolie-284.jpg?w=768&amp;h=512 768w" sizes="(max-width: 960px) 100vw, 960px" /><p class="wp-caption-text">Sunrise in the bay of the island of Vulcano, with the slopes of the volcano in the background</p></div>
<p>&nbsp;</p>
<div data-shortcode="caption" id="attachment_9866" style="width: 970px" class="wp-caption aligncenter"><img data-attachment-id="9866" data-permalink="https://antoniovioli.com/2018/07/27/sailing-the-aeolian-islands/180710eolie-193/" data-orig-file="https://violiantonio.files.wordpress.com/2018/07/180710eolie-193.jpg?w=960&#038;h=640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Antonio Violi&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="180710Eolie-193" data-image-description="" data-medium-file="https://violiantonio.files.wordpress.com/2018/07/180710eolie-193.jpg?w=960&#038;h=640?w=300" data-large-file="https://violiantonio.files.wordpress.com/2018/07/180710eolie-193.jpg?w=960&#038;h=640?w=960" class="alignnone size-full wp-image-9866" src="https://violiantonio.files.wordpress.com/2018/07/180710eolie-193.jpg?w=960&#038;h=640" alt="180710Eolie-193" width="960" height="640" srcset="https://violiantonio.files.wordpress.com/2018/07/180710eolie-193.jpg 960w, https://violiantonio.files.wordpress.com/2018/07/180710eolie-193.jpg?w=150&amp;h=100 150w, https://violiantonio.files.wordpress.com/2018/07/180710eolie-193.jpg?w=300&amp;h=200 300w, https://violiantonio.files.wordpress.com/2018/07/180710eolie-193.jpg?w=768&amp;h=512 768w" sizes="(max-width: 960px) 100vw, 960px" /><p class="wp-caption-text">That&#8217;s me at the bow before arriving at the island of Panarea</p></div>
<p>&nbsp;</p>
<div data-shortcode="caption" id="attachment_9867" style="width: 970px" class="wp-caption aligncenter"><img data-attachment-id="9867" data-permalink="https://antoniovioli.com/2018/07/27/sailing-the-aeolian-islands/180710eolie-231/" data-orig-file="https://violiantonio.files.wordpress.com/2018/07/180710eolie-231.jpg?w=960&#038;h=640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Antonio Violi&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="180710Eolie-231" data-image-description="" data-medium-file="https://violiantonio.files.wordpress.com/2018/07/180710eolie-231.jpg?w=960&#038;h=640?w=300" data-large-file="https://violiantonio.files.wordpress.com/2018/07/180710eolie-231.jpg?w=960&#038;h=640?w=960" class="alignnone size-full wp-image-9867" src="https://violiantonio.files.wordpress.com/2018/07/180710eolie-231.jpg?w=960&#038;h=640" alt="180710Eolie-231" width="960" height="640" srcset="https://violiantonio.files.wordpress.com/2018/07/180710eolie-231.jpg 960w, https://violiantonio.files.wordpress.com/2018/07/180710eolie-231.jpg?w=150&amp;h=100 150w, https://violiantonio.files.wordpress.com/2018/07/180710eolie-231.jpg?w=300&amp;h=200 300w, https://violiantonio.files.wordpress.com/2018/07/180710eolie-231.jpg?w=768&amp;h=512 768w" sizes="(max-width: 960px) 100vw, 960px" /><p class="wp-caption-text">Sunset on the Tyrrhenian Sea near Lipari</p></div>
<p>&nbsp;</p>
<p><strong>Links</strong></p>
<ul>
<li><a href="https://goo.gl/maps/51mi5JcxDaT2" target="_blank" rel="noopener">Aeolian Islands on Google Maps</a></li>
<li><a href="https://en.wikipedia.org/wiki/Aeolian_Islands" target="_blank" rel="noopener">Aeolian Islands on Wikipedia</a></li>
</ul>
<div id="atatags-370373-5b5d599ea9fc9">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b5d599ea9fc9', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b5d599ea9ff7">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b5d599ea9ff7',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b5d599ea9ff9">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b5d599ea9ff9',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fantoniovioli.com%2F2018%2F07%2F27%2Fsailing-the-aeolian-islands%2F&#038;media=https%3A%2F%2Fvioliantonio.files.wordpress.com%2F2018%2F07%2F180710eolie-153.jpg&#038;description=Sailing%20the%20Aeolian%20Islands" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://antoniovioli.com/2018/07/27/sailing-the-aeolian-islands/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://antoniovioli.com/2018/07/27/sailing-the-aeolian-islands/"></div></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fantoniovioli.com%2F2018%2F07%2F27%2Fsailing-the-aeolian-islands%2F&amp;title=Sailing%20the%20Aeolian%20Islands" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3941327-9859-5b5d599eab876' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=3941327&amp;post_id=9859&amp;origin=violiantonio.wordpress.com&amp;obj_id=3941327-9859-5b5d599eab876' data-name='like-post-frame-3941327-9859-5b5d599eab876'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
						
													<footer class="clear post-detail">
				<section>
												<div class="cat-links">
						Categories: 						<a href="https://antoniovioli.com/category/places/" rel="category tag">Places</a>					</div>
																			<span class="tag-links"><span>Tags: </span><a href="https://antoniovioli.com/tag/aeolian-islands/" rel="tag">Aeolian Islands</a>, <a href="https://antoniovioli.com/tag/italy/" rel="tag">Italy</a>, <a href="https://antoniovioli.com/tag/lipari/" rel="tag">Lipari</a>, <a href="https://antoniovioli.com/tag/mediterranean/" rel="tag">Mediterranean</a>, <a href="https://antoniovioli.com/tag/panarea/" rel="tag">Panarea</a>, <a href="https://antoniovioli.com/tag/photography/" rel="tag">Photography</a>, <a href="https://antoniovioli.com/tag/sailing/" rel="tag">Sailing</a>, <a href="https://antoniovioli.com/tag/sicily/" rel="tag">Sicily</a>, <a href="https://antoniovioli.com/tag/stromboli/" rel="tag">Stromboli</a>, <a href="https://antoniovioli.com/tag/volcanoes/" rel="tag">Volcanoes</a>, <a href="https://antoniovioli.com/tag/vulcano/" rel="tag">Vulcano</a>, <a href="https://antoniovioli.com/tag/world-heritage/" rel="tag">World Heritage</a></span>									</section>
	</footer>											</div>

				
									<nav class="post-navigation">
							<p title="Read next article"></p>
							<p title="Read previous article"><a href="https://antoniovioli.com/2018/05/26/taormina-at-night/" rel="prev">Taormina at Night</a></p>
					</nav>
				
				

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/27/sailing-the-aeolian-islands/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://antoniovioli.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9ed79e32bb" /><input type="hidden" name="_wp_http_referer" value="/2018/07/27/sailing-the-aeolian-islands/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9859' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="69d4cb7b36" /></p>
<input type="hidden" name="genseq" value="1532844446" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>			</div>
			</div>

	
	</div><!-- end main -->
	<footer id="footer" role="contentinfo">

		<div class="colophon">
							<p class="credit-line">
										© 2009-2018 Antonio Violi Photography				</p>
						<p class="byline">
				<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
							</p>
		</div>
					<div class="social">
				<ul>
																										<li class="flickr">
							<a href="http://www.flickr.com/photos/antoniovioli/" title="Flickr"></a>
						</li>
																<li class="fivepx">
							<a href="https://500px.com/antonio_violi" title="500px"></a>
						</li>
										<li class="rss">
						<a href="https://antoniovioli.com/feed/rss/" title="RSS feed"></a>
					</li>
				</ul>
			</div>
			</footer>
</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201830y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/violiantonio.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/violiantonio.wordpress.com\/wp-login.php?action=logout&_wpnonce=96d57af6cd","homeURL":"https:\/\/antoniovioli.com\/","postID":"9859","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="3941327" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://antoniovioli.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Antonio Violi Photography" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5e973c4835" /><input type="hidden" name="_wp_http_referer" value="/2018/07/27/sailing-the-aeolian-islands/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/antoniovioli.com\/2018\/07\/27\/sailing-the-aeolian-islands\/":9859};
	</script>
					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"3941327","siteName":"Antonio Violi Photography","siteURL":"https:\/\/antoniovioli.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e6f502f5c9756ac277bc920d9a3139a2?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/photography","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/violiantonio.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fantoniovioli.com%2F2018%2F07%2F27%2Fsailing-the-aeolian-islands%2F","themeURL":"https:\/\/wordpress.com\/theme\/photography\/","xhrURL":"https:\/\/antoniovioli.com\/wp-admin\/admin-ajax.php","nonce":"19afe37cf9","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"34ebb95546\" \/>","referer":"https:\/\/antoniovioli.com\/2018\/07\/27\/sailing-the-aeolian-islands\/","canFollow":"1","feedID":"17299714","statusMessage":"","customizeLink":"https:\/\/violiantonio.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fvioliantonio.wordpress.com%2F2018%2F07%2F27%2Fsailing-the-aeolian-islands%2F","postID":"9859","shortlink":"https:\/\/wp.me\/pgxjN-2z1","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/antoniovioli.com\/9859","statsLink":"https:\/\/wordpress.com\/stats\/post\/9859\/antoniovioli.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Photography","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,381 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/violiantonio.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fantoniovioli.com%2F2018%2F07%2F27%2Fsailing-the-aeolian-islands%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/antoniovioli.com\/wp-admin\/admin-ajax.php","nonce":"d1ce19d113","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/violiantonio.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fantoniovioli.com%2F2018%2F07%2F27%2Fsailing-the-aeolian-islands%2F","blog_id":"3941327","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=3941327&v=wpcom&tz=2&user_id=0&subd=violiantonio","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUNtOwzAM/SFSj6FxeUB8CgqJ17nNDdtZt79fJtFRoakST7aOfS46MBXjclJMCoOAxyM5LKdukAdYnGI1JdSekkCgEQW+K1Y82OQD8vxMyYXq27EJuRxjIxrGEs5dpLSiOJHvUQWwtmseCU2wEyjGEqziH3xFx/rmY74sQ7SiyG0z+YjMdA11w/6poGzdKGskp5TTlXTb7jUi5beEJT60Kvn8M7rl1x0vZzlXwQADamm5zAys5RtJIqp56jbw2Zxhnzmu/JcsavbBEoMcLFPq59lIH/H9cbd92Wx3b6/PwwUT0dZJ'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "violiantonio.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'3941327','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'3941327','v':'wpcom','tz':'2','user_id':'0','post':'9859','subd':'violiantonio'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFloanlLYTA1LHVvZHkrJkM3WUpMQ2o2dS1iLUdRQVVHMl1xZmY/UERVSU12S3BYcXxUL1RHNyVZeFolfi1bXVJKUTl3dDAtRnJQeWloWkUyWnZHbDZURVY1W3J0K2tJUGNkd1gxSz00QTZkWyxQdC5Dc2hWNFRxVVVlQVA0d1hEMUhDc3YsY1B3QUxUUnpMZX5CZn5uVSw9R3ksVmZ0WGM1VUtobXF5R2xKcTdxZlBUYUZfNlNbNGEma3M5K2dNS1I3WyVSUFlabFd6TG9HdTZPLSU2Ly1raWtU'}]);
_stq.push([ 'clickTrackerInit', '3941327', '9859' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>