<!DOCTYPE html>
<!--[if IE 7]>    <html class="no-js IE7 IE" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js IE8 IE" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js IE9 IE" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
	<title>Ruins in Sepia | Antonio Violi Photography</title>

	<!-- Basic Meta Data -->
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

	<!-- WordPress -->
	<link rel="pingback" href="https://antoniovioli.com/xmlrpc.php" />

	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:r:latin,latin-ext","Ubuntu:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .branding > h1{font-weight:400;font-family:"Ubuntu",sans-serif;font-style:normal}.wf-active body{font-family:"Ubuntu",sans-serif}.wf-active :not(.branding) > h1{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:400}.wf-active h2{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:400}.wf-active h3{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:400}.wf-active h4{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:400}.wf-active h5{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:400}.wf-active h6{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:400}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=antoniovioli.com&amp;id=3941327&amp;t=1494722191&amp;back=https%3A%2F%2Fantoniovioli.com%2F2017%2F05%2F13%2Fruins-sepia%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//violiantonio.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Antonio Violi Photography &raquo; Feed" href="https://antoniovioli.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antonio Violi Photography &raquo; Comments Feed" href="https://antoniovioli.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antonio Violi Photography &raquo; Ruins in Sepia Comments Feed" href="https://antoniovioli.com/2017/05/13/ruins-sepia/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyVUdFuwyAM/KFRlG3alIdp3+KARWgNWNhZlb8fWdNOaiekvXEn3/l82DMbV7JiVpsWw7SEmMWe2ZVkJEXC9Q4dnMiT/VtG8YRij6gM7mR+0MP4RCX87inVgxcbqExAPeuKBIrecBG9Qw8ynTG1HFwxxSVZnouWUIHn1cbsaPFbSPgCcTVycwtAhDXCVegIRKK78Yed6OVzpWLjE4NuEwl9BKRml7UnS/x2VW3PufXWbfjyFdPUbhMx+4Xmkvs/PYiuhN1F0Qds3WjhvfOb5DN9DK/jML48vw/j8Ru7sdsD' type='text/css' media='all' />
<link rel='stylesheet' id='photography2-source-sans-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C400italic%2C700italic&#038;ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9j9EOwiAMRX9IrCabzgfjtxSCgCl0oSz7fSEadTHhiXuTc0oLARKXYDjJJ+yNyA7WWdVSbCoQFzXT4kJlnGVFbLAETpui7oQh99RsNbGr0UGlfmpPQtOGa8zf1MNnlvLaBMRjbn+9354lbAJSPcXxtvxJxdtoBfwAjlgjNeAWr8fhcjhPp3EaH09LbH2n' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var photography2_gallery = {"template_directory_uri":"https:\/\/s0.wp.com\/wp-content\/themes\/premium\/photography","slider_speed":"4000","autoplay":"on","height":"0.76041666666667","width":"auto"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var photography2_theme_js = {"closed":"Show Menu","opened":"Hide Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytkOtOwzAMhV9oSWjVifED7VlCZlp3uS1OWpWnn4fKgK4CgSZFSuJ85+TYaowCvbHlAKR6XqcCaZo32dNG/QQIh23SGaRD/wGb4DP4fGFdeEELohAk3XKNjV7DChcDZQdEDK28fo+EfkAYf8V6yFGbo0hA+Hbj6oqItrToSSWw3MBBXDIsbktV7oBTqpjAYXEqdiEHbj92k/qckB40mYSRzVptLSTU14OoZC2f1ob1b+tZaKwmQnOty7lwv7+mP9h8Vb9jrN2756rZPda7ats89GcwX+9Z'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://violiantonio.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='See Naples and&nbsp;Die' href='https://antoniovioli.com/2017/03/26/naples-italy/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://antoniovioli.com/2017/05/13/ruins-sepia/" />
<link rel='shortlink' href='http://wp.me/pgxjN-2nn' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fantoniovioli.com%2F2017%2F05%2F13%2Fruins-sepia%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fantoniovioli.com%2F2017%2F05%2F13%2Fruins-sepia%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ruins in Sepia" />
<meta property="og:url" content="https://antoniovioli.com/2017/05/13/ruins-sepia/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2017-05-13T07:32:33+00:00" />
<meta property="article:modified_time" content="2017-05-13T07:32:33+00:00" />
<meta property="og:site_name" content="Antonio Violi Photography" />
<meta property="og:image" content="https://violiantonio.files.wordpress.com/2017/05/brancaleone-superiore-ruin-calabria.jpg" />
<meta property="og:image:secure_url" content="https://violiantonio.files.wordpress.com/2017/05/brancaleone-superiore-ruin-calabria.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://violiantonio.files.wordpress.com/2017/05/brancaleone-superiore-ruin-calabria.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:description" content="Photo post." />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e6f502f5c9756ac277bc920d9a3139a2?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e6f502f5c9756ac277bc920d9a3139a2?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e6f502f5c9756ac277bc920d9a3139a2?s=114" />
<link rel='openid.server' href='https://violiantonio.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://violiantonio.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://antoniovioli.com/osd.xml" title="Antonio Violi Photography" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#979797" />
		<style type="text/css">
			#flickr_badge_source_txt {padding:0; font: 11px Arial, Helvetica, Sans serif; color:#666666;}
			#flickr_badge_icon {display:block !important; margin:0 !important; border: 1px solid rgb(0, 0, 0) !important;}
			#flickr_icon_td {padding:0 5px 0 0 !important;}
			.flickr_badge_image {text-align:center !important;}
			.flickr_badge_image img {border: 1px solid black !important;}
			#flickr_www {display:block; text-align:center; padding:0 10px 0 10px !important; font: 11px Arial, Helvetica, Sans serif !important; color:#3993ff !important;}
			#flickr_badge_uber_wrapper a:hover,
			#flickr_badge_uber_wrapper a:link,
			#flickr_badge_uber_wrapper a:active,
			#flickr_badge_uber_wrapper a:visited {text-decoration:none !important; background:inherit !important;color:#3993ff;}
			#flickr_badge_wrapper {background-color:#ffffff;border: solid 1px #000000}
			#flickr_badge_source {padding:0 !important; font: 11px Arial, Helvetica, Sans serif !important; color:#666666 !important;}
		</style>
		<meta name="application-name" content="Antonio Violi Photography" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://antoniovioli.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e6f502f5c9756ac277bc920d9a3139a2?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Ruins in Sepia | Antonio Violi Photography on WordPress.com" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'antoniovioli.com',
				pageURL: 'https://antoniovioli.com/2017/05/13/ruins-sepia/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://antoniovioli.com/2017/05/13/ruins-sepia/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
			<style type="text/css">
							</style>
			<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>

</head>
<body class="post-template-default single single-post postid-9137 single-format-image custom-background default mp6 customizer-styles-applied highlander-enabled highlander-dark">
<div id="container">
	<header role="banner">
		<div class="branding">

			
				<h1>
					<a title="Home" href="https://antoniovioli.com/">
						Antonio Violi Photography					</a>
				</h1>

			
			
		</div>
		<div id="menu-toggle">Show Menu</div>
		<nav role="navigation" class="active-menu">
			<div class="clear"><ul id="menu-menu" class="nav"><li id="menu-item-2391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2391"><a href="https://violiantonio.wordpress.com/">Home</a></li>
<li id="menu-item-6550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6550"><a href="https://antoniovioli.com/gallery/">Gallery</a></li>
<li id="menu-item-5340" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-5340"><a title="Blog" href="https://antoniovioli.com/blog/">Blog</a></li>
<li id="menu-item-1486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1486"><a href="https://antoniovioli.com/about-me/">About</a></li>
<li id="menu-item-6889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6889"><a title="Order Prints Online" href="https://antoniovioli.com/order-prints/">Prints</a></li>
<li id="menu-item-6638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6638"><a title="Contact and Copyright" href="https://antoniovioli.com/about-me/copyright/">Contact</a></li>
</ul></div>		</nav>
	</header>
	<div role="main">
	
	<div id="content" class="content no-sidebar">
		
			
			<div id="post-9137" class="post-9137 post type-post status-publish format-image hentry category-architecture tag-abandoned tag-brancaleone-superiore tag-calabria tag-ghost-town tag-italy tag-monochrome tag-photography tag-ruins tag-sepia post_format-post-format-image">
				
				
				
					<div class="entry">
						<header>
	<h2 class="title">Ruins in Sepia</h2>
</header>
													<p class="post-byline">
								
								
																	<time datetime="2017-05-13">13/05/2017</time>
															</p>
						
						<div data-shortcode="caption" id="attachment_9136" style="width: 2010px" class="wp-caption alignnone"><img data-attachment-id="9136" data-permalink="https://antoniovioli.com/ruin/" data-orig-file="https://violiantonio.files.wordpress.com/2017/05/brancaleone-superiore-ruin-calabria.jpg?w=960" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Antonio Violi&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;Ruin in Brancaleone Superiore ghost town, Brancaleone, Calabria, Italy.&quot;,&quot;created_timestamp&quot;:&quot;1472237459&quot;,&quot;copyright&quot;:&quot;Antonio Violi&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;Ruin&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ruins" data-image-description="&lt;p&gt;Ruin in Brancaleone Superiore ghost town, Brancaleone, Calabria, Italy.&lt;/p&gt;
" data-medium-file="https://violiantonio.files.wordpress.com/2017/05/brancaleone-superiore-ruin-calabria.jpg?w=960?w=300" data-large-file="https://violiantonio.files.wordpress.com/2017/05/brancaleone-superiore-ruin-calabria.jpg?w=960?w=960" class="alignnone size-full wp-image-9136" src="https://violiantonio.files.wordpress.com/2017/05/brancaleone-superiore-ruin-calabria.jpg?w=960" alt="Ruin in Brancaleone Superiore ghost town, Brancaleone, Calabria, Italy." srcset="https://violiantonio.files.wordpress.com/2017/05/brancaleone-superiore-ruin-calabria.jpg?w=960 960w, https://violiantonio.files.wordpress.com/2017/05/brancaleone-superiore-ruin-calabria.jpg?w=1920 1920w, https://violiantonio.files.wordpress.com/2017/05/brancaleone-superiore-ruin-calabria.jpg?w=150 150w, https://violiantonio.files.wordpress.com/2017/05/brancaleone-superiore-ruin-calabria.jpg?w=300 300w, https://violiantonio.files.wordpress.com/2017/05/brancaleone-superiore-ruin-calabria.jpg?w=768 768w, https://violiantonio.files.wordpress.com/2017/05/brancaleone-superiore-ruin-calabria.jpg?w=1024 1024w" sizes="(max-width: 960px) 100vw, 960px"   /><p class="wp-caption-text">Brancaleone, Italy</p></div>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-2034328770" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-2034328770');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-2034328770",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-2034328770'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fantoniovioli.com%2F2017%2F05%2F13%2Fruins-sepia%2F&#038;media=https%3A%2F%2Fvioliantonio.files.wordpress.com%2F2017%2F05%2Fbrancaleone-superiore-ruin-calabria.jpg&#038;description=Ruins%20in%20Sepia" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://antoniovioli.com/2017/05/13/ruins-sepia/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://antoniovioli.com/2017/05/13/ruins-sepia/"></div></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3941327-9137-5917a68f375cb' data-src='//widgets.wp.com/likes/#blog_id=3941327&amp;post_id=9137&amp;origin=violiantonio.wordpress.com&amp;obj_id=3941327-9137-5917a68f375cb' data-name='like-post-frame-3941327-9137-5917a68f375cb'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
						
													<footer class="clear post-detail">
				<section>
												<div class="cat-links">
						Categories: 						<a href="https://antoniovioli.com/category/architecture/" rel="category tag">Architecture</a>					</div>
																			<span class="tag-links"><span>Tags: </span><a href="https://antoniovioli.com/tag/abandoned/" rel="tag">Abandoned</a>, <a href="https://antoniovioli.com/tag/brancaleone-superiore/" rel="tag">Brancaleone Superiore</a>, <a href="https://antoniovioli.com/tag/calabria/" rel="tag">Calabria</a>, <a href="https://antoniovioli.com/tag/ghost-town/" rel="tag">Ghost Town</a>, <a href="https://antoniovioli.com/tag/italy/" rel="tag">Italy</a>, <a href="https://antoniovioli.com/tag/monochrome/" rel="tag">Monochrome</a>, <a href="https://antoniovioli.com/tag/photography/" rel="tag">Photography</a>, <a href="https://antoniovioli.com/tag/ruins/" rel="tag">Ruins</a>, <a href="https://antoniovioli.com/tag/sepia/" rel="tag">Sepia</a></span>									</section>
	</footer>											</div>

				
									<nav class="post-navigation">
							<p title="Read next article"></p>
							<p title="Read previous article"><a href="https://antoniovioli.com/2017/03/26/naples-italy/" rel="prev">See Naples and&nbsp;Die</a></p>
					</nav>
				
				
	<section id="comments">
		<h3 id="comment-headline">
			2 Responses to &ldquo;Ruins in Sepia&rdquo;		</h3>

		<ol>
					<li  id="comment-3237" class="pingback even thread-even depth-1 highlander-comment">
			<article>
				<header class="comment-author vcard">
					<div class="frame">
						<figure class="image-frame">
							<img alt='' src='https://wwwviktrsonlineshop.files.wordpress.com/2017/04/cropped-img_3501-e1494437818230.jpg?w=96' class='avatar avatar-96' height='96' width='96' />						</figure>
					</div>
					<span class="fn"><a href='https://wwwviktrsonlineshop.wordpress.com/2017/05/13/ruins-in-sepia/' rel='external nofollow' class='url'>Ruins in Sepia &#8212; С любовью к людям!</a></span>
					<a href="https://antoniovioli.com/2017/05/13/ruins-sepia/#comment-3237"><time datetime="2017-05-13T10:16:24+00:00">13/05/2017</time></a>				</header>

				
				<section class="comment post-content">
					<p>[&#8230;] Источник: Ruins in Sepia [&#8230;]</p>
				</section>

				<a rel='nofollow' class='comment-reply-link' href='https://antoniovioli.com/2017/05/13/ruins-sepia/?replytocom=3237#respond' onclick='return addComment.moveForm( "comment-3237", "3237", "respond", "9137" )' aria-label='Reply to Ruins in Sepia &#8212; С любовью к людям!'>Reply</a>
			</article>
		</li>
	</li><!-- #comment-## -->
		<li  id="comment-3236" class="comment byuser comment-author-merahmarahmanis odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article>
				<header class="comment-author vcard">
					<div class="frame">
						<figure class="image-frame">
							<img alt='' src='https://1.gravatar.com/avatar/d23517620c269004bb4a83990ce0c009?s=96&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-96' height='96' width='96' />						</figure>
					</div>
					<span class="fn"><a href='http://merahmarahmanis.wordpress.com' rel='external nofollow' class='url'>Pungkas Yudha Susena</a></span>
					<a href="https://antoniovioli.com/2017/05/13/ruins-sepia/#comment-3236"><time datetime="2017-05-13T09:35:00+00:00">13/05/2017</time></a>				</header>

				
				<section class="comment post-content">
					<p>Like it. 👍👏</p>
				</section>

				<a rel='nofollow' class='comment-reply-link' href='https://antoniovioli.com/2017/05/13/ruins-sepia/?replytocom=3236#respond' onclick='return addComment.moveForm( "comment-3236", "3236", "respond", "9137" )' aria-label='Reply to Pungkas Yudha Susena'>Reply</a>
			</article>
		</li>
	</li><!-- #comment-## -->
		</ol>

		
			</section>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/13/ruins-sepia/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://antoniovioli.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="236d679f9b" /><input type="hidden" name="_wp_http_referer" value="/2017/05/13/ruins-sepia/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9137' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ec6dbcc002" /></p>
<input type="hidden" name="genseq" value="1494722191" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="7"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>			</div>
			</div>

	
	</div><!-- end main -->
	<footer id="footer" role="contentinfo">

		<div class="colophon">
							<p class="credit-line">
										© 2009-2017 Antonio Violi Photography				</p>
						<p class="byline">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
							</p>
		</div>
					<div class="social">
				<ul>
																										<li class="flickr">
							<a href="http://www.flickr.com/photos/antoniovioli/" title="Flickr"></a>
						</li>
																<li class="fivepx">
							<a href="https://500px.com/antonio_violi" title="500px"></a>
						</li>
										<li class="rss">
						<a href="https://antoniovioli.com/feed/rss/" title="RSS feed"></a>
					</li>
				</ul>
			</div>
			</footer>
</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201719y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d23517620c269004bb4a83990ce0c009">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/violiantonio.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/violiantonio.wordpress.com\/wp-login.php?action=logout&_wpnonce=84a7884a53","homeURL":"https:\/\/antoniovioli.com\/","postID":"9137","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="3941327" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://antoniovioli.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Antonio Violi Photography" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d7267bc981" /><input type="hidden" name="_wp_http_referer" value="/2017/05/13/ruins-sepia/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/antoniovioli.com\/2017\/05\/13\/ruins-sepia\/":9137};
	</script>
					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"3941327","siteName":"Antonio Violi Photography","siteURL":"https:\/\/antoniovioli.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e6f502f5c9756ac277bc920d9a3139a2?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/photography","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/violiantonio.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fantoniovioli.com%2F2017%2F05%2F13%2Fruins-sepia%2F","themeURL":"https:\/\/wordpress.com\/theme\/photography\/","xhrURL":"https:\/\/antoniovioli.com\/wp-admin\/admin-ajax.php","nonce":"6a97eae0ea","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8fc98514ad\" \/>","referer":"https:\/\/antoniovioli.com\/2017\/05\/13\/ruins-sepia\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/violiantonio.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fvioliantonio.wordpress.com%2F2017%2F05%2F13%2Fruins-sepia%2F","postID":"9137","shortlink":"http:\/\/wp.me\/pgxjN-2nn","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/antoniovioli.com\/9137","statsLink":"https:\/\/wordpress.com\/stats\/post\/9137\/antoniovioli.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Photography","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,204 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/violiantonio.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fantoniovioli.com%2F2017%2F05%2F13%2Fruins-sepia%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/antoniovioli.com\/wp-admin\/admin-ajax.php","nonce":"62cf54cb80","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/violiantonio.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fantoniovioli.com%2F2017%2F05%2F13%2Fruins-sepia%2F","blog_id":"3941327","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=3941327&v=wpcom&tz=2&user_id=0&subd=violiantonio","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9j0sOwjAMRC9E6oIQiAXiLCE14JAfdlLo7QkSLV2grmzNeJ5teCZlYsgYMliBDnsymF6NlRXMLF9UcuVKQcDRHQUeBQvedOgc8jhMwbjSVbOCTPS+BhVjckPjKSwQdVd9ddYMXktGrp2KPTLTBzZpSwSTKYYPYer+HSXpd8dct/UbHr6lmU/92WU0xyLowGJO2tzVKCxkUpSsLk4Tg9w0U7iOtYZO/rjeHjZtu1tv9vYN8xKV8g=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "violiantonio.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'3941327','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'3941327','v':'wpcom','tz':'2','user_id':'0','post':'9137','subd':'violiantonio'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFloanlLYTA1LHVvZHkrJkM3WUpMQ2o2dS1iLUdRQVVHMl1xZmY/UERVSU12S3BYcXxUL1RHNyVZeFolfmhdWGl3X2wrPWFkcGk3JV1OVnh+RXAmaFtfZStQZlQuWEI9bTNTLUhobFg0Z2V8TGclQkhhR0ZfZHRfL11PUDU4VVpbUEQ/L240V2dpaGVjdWtMPy1tcEhxSGNnJnl+a3llZH44Qm5IZnMwflJHVlZpZ0YzMj9yXy54U3h6LEFz'}]);
_stq.push([ 'clickTrackerInit', '3941327', '9137' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>